当前位置:村儿子家阻击 副图源码 畅通臻信 贴图
村儿子家阻击 副图源码 畅通臻信 贴图
学员风采
bv1946手机
locoy
2020-03-12 09:26

  好股票绵软件下载网(www.goodgupiao.com)提示:您正不才载的是:村儿子家阻击 副图源码 畅通臻信 贴图

  私募教养员所赠,比值先要感谢私募教养员,很具拥有实盘意思,主力吸筹,主力弹奏升,邑壹目了然,分享给父亲家,让父亲家邑跟着主力吃肉,下拥有实图

  M:=55;

  N:=34;

  LC:=REF(CLOSE,1);

  RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);

  FF:=EMA(CLOSE,3);

  MA15:=EMA(CLOSE,21);

  DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;

  VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);

  VAR2:=REF(LOW,1)*VAR1;

  VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;

  VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;

  VAR5:=LLV(LOW,30)*VAR1;

  VAR6:=HHV(VAR4,30)*VAR1;

  VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;

  VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;

  吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;

  村儿子家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;

  散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORGREEN,LINETHICK4;

  RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=3*K-2*D;

  村儿子家:EMA(J,6),COLORRED,LINETHICK4;

  MA1:EXPMA(C,5),COLORYELLOW,LINETHICK4;

  KK:=MA1

  IF(KK,MA1,DRAWNULL),COLORGREEN,LINETHICK4;

  DD1:=MA1>REF(MA1,1);

  IF(DD1,MA1,DRAWNULL),COLORRED,LINETHICK4;

  DRAWTEXT(CROSS(REF(ZIG(3,6),1),ZIG(3,6)),HIGH*0.1,'★卖')COLORGREEN;

  DRAWICON(CROSS(REF(ZIG(3,6),1),ZIG(3,6)),HIGH*0.1,9);

  V1:=EMA(CLOSE,60)-EMA(CLOSE,300);

  V6:=CLOSE/REF(CLOSE,3)>=1.1;

  V7:=BACKSET(V6,3);

  买进入急张:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;

  DRAWTEXT(V7*0.8>0,32,'。'),COLOR00C5FF;

  {主力监控}

  B1:=(HHV(H,30)-C)/(HHV(H,30)-LLV(LOW,30))*100-30;

  B2:=SMA(B1,30,1)+100;

  B3:=(C-LLV(L,30))/(HHV(H,30)-LLV(L,30))*100;

  B4:=SMA(B3,3,1);

  B5:=SMA(B4,3,1)+100;

  B6:=B5-B2;

  控盘程度:(IF(B6>1,B6-1,0))*2.5,COLORRED,LINETHICK0;

  控盘度:100,COLORWHITE LINETHICK4;

  {SAR};

  持币:IF(SAR(10,2,20)>=H,100,DRAWNULL),LINETHICK4 COLORBLUE;

  持股:IF(SAR(10,2,20)<=L,100,DRAWNULL),LINETHICK4,COLORRED;

  DRAWTEXT(FILTER(CLOSE>0,25),88,'★主力跑'), , COLORGREEN;

  VARR1:=SMA(MAX(CLOSE-REF(C,1),0),6,1)/SMA(ABS(CLOSE-REF(C,1)),6,1)*100;

  DRAWICON(CROSS(82,VARR1),90,5);

  DRAWTEXT(CROSS(82,VARR1),95,'跑顶'),COLORGREEN,LINETHICK4;